/
Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
VT 700 Nie odpala
Autor Wiadomość
Gostom 

Motocykl: Honda VT 700
Dołączył: 16 Maj 2023
Posty: 2
Skąd: Płońsk
Wysłany: 2023-05-16, 21:22   VT 700 Nie odpala

Witam, problem mam taki. Dwa dni temu kupiłem w korzystnej cenie Honde VT 700 lecz miała problem z odpalaniem zaznaczam ze stała 2-3 lata nie ruszana, poza prostym serwisem filtrów i płynów wymieniony został akumulator na nowy, naładowany wszystko ładnie pięknie. Zrobiłem nim z 35km i na światłach lekko sie przydusił i zgasł. Nie miał mocy na ponowne odpalenie. Podłaczyłem pod prostownik, chwile sie podładował i odpalił. Wrociłem motocyklem do domu zgasiłem go juz nie miał znow mocy na odpalenie. Obstawiam alternator i jutro bede sprawdzał dopiero napiecie i czy ładuje. Chcialem zapytać czy może ktos miał podobne objawy ew jeśli sie ktoś bardziej zna na tym to co warto jeszcze sprawdzić?
 
 
Marecki 
Marek


Motocykl: VT1100C3 Aero
Wiek: 54
Dołączył: 15 Paź 2018
Posty: 1006
Skąd: Chełm
Wysłany: 2023-05-16, 22:39   

Pierwsza sprawa to naładowany akumulator.
Pamiętsj, że szybciej prądu na iskrę zabraknie niż na kręcenie rozrusznikiem.
_________________
były: VT1100C2 Sabre 2003r. i VT500C 1984r.
 
 
Skorupek 


Motocykl: VT 1100C 1996 SC23
Wiek: 37
Dołączył: 21 Wrz 2011
Posty: 1184
Skąd: Morszków/WSK, Marki
Wysłany: 2023-05-17, 17:24   

Jak stała poczyść dokładnie wszystkie kostki od środka i gniazda bezpieczników głównie 30a
_________________
VT 600C 1988, VT 1100C 1996, DR 650RE 1995, DR 650SE 2003 dr 350s 1992
 
 
Matrix 


Motocykl: HONDA SHADOW VT 700 TWIN 1986
Wiek: 54
Dołączył: 27 Sty 2011
Posty: 3160
Skąd: Szczecin
Wysłany: 2023-05-17, 21:58   

Sprawdziłbym ładowanie.
_________________
Matrix w Trasie

Gość Usługi BHP dla Ciebie twojebhp@gmail.com
 
 
Gostom 

Motocykl: Honda VT 700
Dołączył: 16 Maj 2023
Posty: 2
Skąd: Płońsk
Wysłany: 2023-05-17, 22:00   

Ogólnie to chyba znalazłem problem, troche ja rozkręciłem i wyszło ze problemem byly przepalone kable z alternatora i teraz pytanie czy jest duża różnica miedzy statorem z 700 a 750?
 
 
Marecki 
Marek


Motocykl: VT1100C3 Aero
Wiek: 54
Dołączył: 15 Paź 2018
Posty: 1006
Skąd: Chełm
Wysłany: 2023-05-17, 22:12   

Może być ten sam
Ta złączka z trzema żółtymi kablami to standardowa bolączka wiec lepiej to bezpośrednio połączyć
_________________
były: VT1100C2 Sabre 2003r. i VT500C 1984r.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM