/
Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
Kręci nie pali
Autor Wiadomość
Marecki 
Marek


Motocykl: VT1100C3 Aero
Wiek: 54
Dołączył: 15 Paź 2018
Posty: 1016
Skąd: Chełm
Wysłany: 2023-03-18, 22:38   

Sopelland - wykręć świece, załóż „fajkę”, przyłóż świece do silnika i zakręć rozrusznikiem.
_________________
były: VT1100C2 Sabre 2003r. i VT500C 1984r.
 
 
Skorupek 


Motocykl: VT 1100C 1996 SC23
Wiek: 37
Dołączył: 21 Wrz 2011
Posty: 1184
Skąd: Morszków/WSK, Marki
Wysłany: 2023-03-19, 18:06   

Marecki napisał/a:
Sopelland - wykręć świece, załóż „fajkę”, przyłóż świece do silnika i zakręć rozrusznikiem.
wsadź palec do fajki i kręć :mrgreen:
_________________
VT 600C 1988, VT 1100C 1996, DR 650RE 1995, DR 650SE 2003 dr 350s 1992
 
 
Marecki 
Marek


Motocykl: VT1100C3 Aero
Wiek: 54
Dołączył: 15 Paź 2018
Posty: 1016
Skąd: Chełm
Wysłany: 2023-03-19, 18:57   

Skorupek - tez dobry i skuteczny sposób :lol:
_________________
były: VT1100C2 Sabre 2003r. i VT500C 1984r.
 
 
AMarek 

Motocykl: Vt 500 C 85r.
Wiek: 68
Dołączył: 17 Mar 2016
Posty: 258
Skąd: Słupsk
Wysłany: 2023-03-19, 21:53   

Lub sposób wizualny: Na fajke założyć dodatkową świecę, dobrze "umasić ", zakręcić rozrusznikiem i obserwować iskrę. Sa też dostępne przyrządy do obsewacji iskry.
 
 
Marcik 1100 


Motocykl: Shadow 1100 1986
Dołączył: 22 Kwi 2017
Posty: 97
Skąd: Warszawa
Wysłany: 2023-03-20, 22:34   

Proponuję sprawdź akumulator. Mam podobny problem, kręci i nie chce zapalić (czasem odpala w momencie kiedy puszczam rozrusznik).
Sprawdziłem akumulator, niestety po trzech sezonach jest do wymiany, podczas rozruchu napięcie spada poniżej 7V, a wtedy iskra trochę za słaba.

Pozdrawiam
 
 
zemnebedeusz 
Facta non Verba!


Motocykl: Honda Shadow VT750ccm Custom 1985r
Wiek: 48
Dołączył: 18 Lis 2018
Posty: 311
Skąd: Stavanger
Wysłany: 2023-03-21, 08:26   

1. Czy wymieniałeś ostatnio świece? Miałem taką sytuację w przeszłości - wymieniłem świece na nowe z Denso zgodnie z katalogiem. Iskra była (choć trochę "niemrawa") i motocykl (zwłaszcza rozgrzany) albo bardzo ciężko albo wcale nie chciał odpalać. Wymiana na NGK pomogła od ręki i moto odpala od strzału.
2. W jakim stanie masz akumulator? (naładowany nie oznacza, że ma właściwą pojemność i prąd rozruchowy - sprawdź najniższe napięcie na akumulatorze podczas "kręcenia" rozrusznikiem) - możesz spróbować rozruchu "na kablach" używając akumulatora samochodowego - jeśli będzie ok to masz przyczynę.
3. Piszesz, że ostatnio wymieniałeś filtr powietrza - sprawdź jeszcze raz montaż.
 
 
Sopelland 


Motocykl: Honda Shadow Vt1100C
Wiek: 46
Dołączył: 05 Mar 2023
Posty: 3
Skąd: Oświęcim
Wysłany: 2023-03-21, 09:27   

Witam,

Dzięki chłopaki za rady, kurczę doszedłem chyba do tego wymieniałem klamkę sprzęgła bo miałem mocno skrzywioną i jak szukałem czemu nie ma iskry to się zorientowałem że czujnik klamki nie styka po wciśnięciu,
przeczyściłem styki, potem świece które były zalane i odpaliła chociaż ciężko, na następny dzień już trochę lepiej paliła, a dwa dni temu od strzała ssanie ruch przepustnicą 2-3 razy i pięknie gada, może znów jutro ją odpalę to się okaże czy wszystko wróciło do normy:)
a tak na marginesie świece zamówione nowe standard denso x22epr-u9 obecnie są denso x24epr-u9.
Akumulator stan nie wiadomy muszę sprawdzić.
Pozdrawiam.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM