Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
Napięcie ładowania
Autor Wiadomość
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 51
Dołączył: 15 Paź 2018
Posty: 595
Skąd: Chełm
Wysłany: 2020-03-14, 20:53   

Zanim rozbierzesz pół motocykla zmierz prąd ładowania.
Chyba nie mieszkasz na takiej „pustyni” by nie móc pożyczyć miernik?
 
 
arex2006 

Motocykl: Honda VT500FT
Wiek: 36
Dołączył: 05 Mar 2020
Posty: 13
Skąd: Piaseczno
Wysłany: 2020-04-18, 18:13   

Mistrzowie,
Kupiłem nowy akumulator, zalałem elektrolitem, naładowałem zgodnie z instrukcją

Napięcie ładowania na jałowych obrotach 13,6 V. Wraz ze wzrostem obrotów rośnie do 15V co mnie trochę martwi. Ok 3k rpm jest ok 14,4V ale już przy 4tyś dochodzi do tych 15 i już nie rośnie.
Szukać nowego regulatora?
 
 
AMarek 

Motocykl: Vt 500 C 85r.
Wiek: 65
Dołączył: 17 Mar 2016
Posty: 213
Skąd: Słupsk
Wysłany: 2020-04-18, 22:45   

Myślę że lepiej trochę pojeździć i wtedy sprawdzić napięcie.
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 51
Dołączył: 15 Paź 2018
Posty: 595
Skąd: Chełm
Wysłany: 2020-04-18, 23:38   

arex2006 - podczas testu miałeś światła włączone?
 
 
arex2006 

Motocykl: Honda VT500FT
Wiek: 36
Dołączył: 05 Mar 2020
Posty: 13
Skąd: Piaseczno
Wysłany: 2020-04-19, 09:38   

Nie mam możliwości wyłączenia świateł. Ale dziwne akcje się teraz zaczęły. Przestała palić na ciepłym, na zimnym też ma ciężko, strzela w tłumik. Ehhh, jeszcze na dobre nie pojeździłem a już problemy
 
 
AMarek 

Motocykl: Vt 500 C 85r.
Wiek: 65
Dołączył: 17 Mar 2016
Posty: 213
Skąd: Słupsk
Wysłany: 2020-04-19, 09:52   

Strzela przy zapalaniu czy jak chodzi? Na ciepłym sprawdzić czy zapala na "pych", jeżeli tak to powrót do rozrusznika i kabli.
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 51
Dołączył: 15 Paź 2018
Posty: 595
Skąd: Chełm
Wysłany: 2020-04-19, 10:25   

Ile km zrobiłeś po odpaleniu?
Może accu nie zdążył się doładować?
VT500 ma taką dziwną przypadłość, że niedoładowany accu jeszcze kręcić będzie rozrusznikiem ale .... napięcia zabraknie do wytworzenia iskry.
 
 
mamamuszi 


Motocykl: honda vt 500 c 87
Wiek: 62
Dołączył: 18 Cze 2009
Posty: 317
Skąd: Czarnków
Wysłany: 2020-04-19, 11:44   

Na trzy posiadane woltomierze w tym dwa elektroniczne , kazdy pokazuje inną wartość nawet o 0,6v .
Co do palenia niepalenia , należy precyzyjnie określać objawy , bo ; niepali gdyż nie kręci czy kręci a nie zapala to są diametralnie inne przyczyny choć skutek ten sam . Na początek wyczyścić świece porządnie mosiężną szczotką .
 
 
arex2006 

Motocykl: Honda VT500FT
Wiek: 36
Dołączył: 05 Mar 2020
Posty: 13
Skąd: Piaseczno
Wysłany: 2020-04-19, 12:37   

@AMarek
strzela przy próbie odpalenia, teraz nawet na zimnym strzeliła i dopiero po tym zaskoczyła. Z tym odpaleniem na pych to sprawdze później, czytałem tutaj w kilku starszych wątkach że to może być winna padniętego rozrusznika

@Marecki
no właśnie prawie wcale, powiedziałbym że wkoło komina zrobiłem ze 2km.


@mamamuszi
niepalenie - miałem na myśli kręci ale silnik nie startuje, świece już kupiłem nowe ale czekam na klucz 18mm



edit:

zrobiłem dziś przejażdżkę 10 km. Zimna odpaliła bez problemu. Zgasiłem i już nie chciała zapalić ze startera, rozrusznik jakby ciut za wolno kręcił ale może mi się wydawać. Z pychu poszła od strzała. Wjechałem do garażu, miernik w dłoń i mam następujące spostrzeżenia:
-silnik zapalony, światła włączone, napięcie na zaciskach aku 12,8V na wolnych obrotach oraz 15,6V na ok 7000 rpm
-silnik zgaszony, światła włączone, napięcie na zaciskach aku 13,5V

motocykl nie pobiera prądu kiedy jest kluczyk wyjęty
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 51
Dołączył: 15 Paź 2018
Posty: 595
Skąd: Chełm
Wysłany: 2020-04-20, 07:09   

arex2006 - jeśli jesteś w stanie to spróbuj dokonać pomiaru prądu na akumulatorze w czasie pracy silnika.
Do tego raczej będzie niezbędny amperomierz cęgowy.
Mam takie dziwne przeczucie, że ten Twój accu jest jakiś „lewy”

UPGRADE:
Zmierz proszę jeszcze różnicę napięć pomiędzy przewodem czerwonym a czarnym na złączu do regulatora napięcia przy niskich i wysokich obrotach.
Regulatora oczywiście nie odłączasz.
 
 
AMarek 

Motocykl: Vt 500 C 85r.
Wiek: 65
Dołączył: 17 Mar 2016
Posty: 213
Skąd: Słupsk
Wysłany: 2020-04-20, 17:38   

Z zapalaniem miałem identycznie, pomogło przetoczenie komutatora i wymiana szczotek w rozruszniku. Na panewkach ślizgowych rozrusznika nie może być luzu promieniowego.
"-silnik zgaszony, światła włączone, napięcie na zaciskach aku 13,5V" Jak długo? Bo normalnie tylko kilkadziesiąt sekund.
Dobrze byłoby sprawdzić miernik, czy prawidłowo wskazuje.
 
 
Todek 
Lone Rider


Motocykl: VTX 1800 C 03 XL 650 V 04
Wiek: 53
Dołączył: 12 Lut 2008
Posty: 9262
Skąd: Kostry/Parczew/LPA
Wysłany: 2020-04-20, 19:37   

AMarek napisał/a:
-silnik zgaszony, światła włączone, napięcie na zaciskach aku 13,5V"

Coś dużo za dużo.
_________________
"Bardzo też pożytecznie bywa najsamprzód zdzielić świadka, ledwo wejdzie, mocno kijem po głowie, od czego ten bardzo zdumiony bywa, a przeto i do kłamstwa nieskory."
Car Wszechrosji Piotr I - Ukaz o Badaniu Świadków".

Moje moto:
WSK 125 M06 B3 85
 
 
 
arex2006 

Motocykl: Honda VT500FT
Wiek: 36
Dołączył: 05 Mar 2020
Posty: 13
Skąd: Piaseczno
Wysłany: 2020-04-23, 05:45   

temat ładowania na razie odpuszczam, czekam na odpowiedź Pana z Rzeszowa który produkuje regulatory natomiast z tym odpalaniem na ciepłym silniku to wyszła głupota :evil:

Fajka od tej pierwszej świecy od strony chłodnicy była wsadzona w ten kanał ale krzywo i nie siedziała na świecy. Teraz jest tak:

https://www.youtube.com/watch?v=Y5MAIAqivbs



co do miernika to używałem keysight'a , to dobry sprzęt a to napięcie to było tuż po zgaszeniu i ewidentnie tam jeszcze jakieś napięcie się pokazało podwyższone przez alternator, po dłuższej chwili jest 12,7 - 12,8 V. Na razie odpala i nie ma problemu z rozruchem.

pozdrawiam
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 51
Dołączył: 15 Paź 2018
Posty: 595
Skąd: Chełm
Wysłany: 2020-04-23, 07:41   

Zrób pomiar napięcia pomiędzy tymi przewodami co wcześniej pisałem.
To ma naprawdę DUŻE ZNACZENIE w kwestii regulacji napięcia.
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 51
Dołączył: 15 Paź 2018
Posty: 595
Skąd: Chełm
Wysłany: 2020-05-11, 07:19   

arex2006 - jakieś postępy w temacie?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM