Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
ładowanie - aku - alternator - ogólnie problem
Autor Wiadomość
Zyrafa 


Motocykl: Honda Shadow VT 700 C V-twin / 86r
Dołączył: 07 Maj 2012
Posty: 61
Skąd: Wejherowo
Wysłany: 2012-05-13, 08:38   

.... jest tak jak ma być ....
_________________
"Ryba nie może żyć w przejrzystej wodzie" - TSUNETOMO YAMOMOTO / STOP ACTA
 
 
 
piotrok 
free rider


Motocykl: Honda Shadow VT700C 1986
Wiek: 48
Dołączył: 29 Gru 2010
Posty: 566
Skąd: Rybnik
Wysłany: 2012-05-26, 20:39   Ładowanie VT700C ciąg dalszy....

.... miało być pięknie a jest..... strasznie. Nowe aku YUASA zainstalowane. Napięcie sprawdzone - 13,6-13,8V więc OK. Ale problem jest - aku się rozładowuje podczas jazdy........ W stanie spoczynku pobór prądu zerowy. Sprawdzone wszystkie połączenia (nie zaśniedziałe) i wszystkie "masy" (OK). Gdzie szukać braku ładowania? Już wymiewniać regulator czy macie jakiś pomysł? HELP...... :twisted:
_________________
ıɯɐƃou ʎɹoƃ op ɹoʇıuoɯ zsɐɯ
 
 
tomekmegi 

Motocykl: honda shadow 750C 1983r
Dołączył: 16 Sty 2010
Posty: 64
Skąd: lublin
Wysłany: 2012-05-26, 20:48   

z którego roku masz motocykl? sprawdź alternator . jest na forum instrukcja jak 3 żółte przewody posprawdzać . te 13,6 V to nie jest rewelacja u mnie jest 14,4-14,5 V cały czas . Problem miałem z uzwojeniem alternatora , po 27 latach izolacja przewodów sie zniszczyła i trzeba było przewinąć .Oczywiście skorzystałem z usług pana Krzynówka z Suwałk 50 zł i jak nowy ,teraz podobno się nieco podniósł ale i tak polecam .Niektórzy w lublinie wołali 200-250 zł za przewinięcie .
 
 
Bondi 
Wojtek


Motocykl: Honda VT 1100 ACE C2 98
Wiek: 50
Dołączył: 29 Sie 2011
Posty: 361
Skąd: Lublin
Wysłany: 2012-05-26, 21:38   

tomekmegi słusznie prawi, również niedawno robiłem u Krzynówka alternator. Cała impreza kosztowała mnie z przesyłką 150zł. Stawiam na alternator, ale musisz sprawdzić najpierw alternator, czy niema przebicia na obudowę (każde uzwojenie) i czy jest przejście między przewodami alternatora (zmierzysz to zwykłym miernikiem). Natomiast regulator napięcia możesz zmierzyć miernikiem z funkcją pomiaru diody. Jakby coś to pisz na PW :-)8
_________________
Cytat:
W życiu nie liczy się cel, liczy się podróż...

Mój Cień:
http://www.fotosik.pl/pok...1c48bcf098.html

http://www.fotosik.pl/pok...e2598a7c2a.html
 
 
Mirek43 
Driving is a life


Motocykl: VT 750 C2 2002, DL-1000 2006
Wiek: 51
Dołączył: 09 Lip 2011
Posty: 218
Skąd: Poznań
Wysłany: 2012-05-26, 22:17   

13,6V to za mało, będziesz miał problem z aku. Zdecydowanie musi być pow. 14V, a 14,4V było by optymalne.
_________________
CZEKAJĄC NA VT 1100 JEST VT 750 C2
SLOW RIDE -> LONG LIFE
 
 
piotrok 
free rider


Motocykl: Honda Shadow VT700C 1986
Wiek: 48
Dołączył: 29 Gru 2010
Posty: 566
Skąd: Rybnik
Wysłany: 2012-05-27, 10:08   

Mirek43 napisał/a:
13,6V to za mało, będziesz miał problem z aku. Zdecydowanie musi być pow. 14V, a 14,4V było by optymalne.

Hmmmm.... zyrafa, renegade i todek mówili że napięcie jest ok - w wątku o aku i ładowaniu....
Dodam że 13,6V jest na wolnych obrotach a 13,75-13,8V przy 3000 obr - włączone przednie światło, tylna lampa pozycja i pozycje w migaczach. Moto jest z 1986r.........
Pomierzę alternator - gdzie szukać wtyczki z tymi 3 uzwojeniami?
_________________
ıɯɐƃou ʎɹoƃ op ɹoʇıuoɯ zsɐɯ
 
 
Bondi 
Wojtek


Motocykl: Honda VT 1100 ACE C2 98
Wiek: 50
Dołączył: 29 Sie 2011
Posty: 361
Skąd: Lublin
Wysłany: 2012-05-27, 10:23   

piotrok napisał/a:
Mirek43 napisał/a:
13,6V to za mało, będziesz miał problem z aku. Zdecydowanie musi być pow. 14V, a 14,4V było by optymalne.

Hmmmm.... zyrafa, renegade i todek mówili że napięcie jest ok - w wątku o aku i ładowaniu....
Dodam że 13,6V jest na wolnych obrotach a 13,75-13,8V przy 3000 obr - włączone przednie światło, tylna lampa pozycja i pozycje w migaczach. Moto jest z 1986r.........
Pomierzę alternator - gdzie szukać wtyczki z tymi 3 uzwojeniami?

Pod lewą pokrywą (tam gdzie aku jest) kostka z 3-ema żółtymi przewodami, wychodzącymi z lewej pokrywy dołu silnika. Musisz przy wyłączonym silniku i rozpiętej kostce sprawdzić miernikiem w jakim stanie jest alternator.
_________________
Cytat:
W życiu nie liczy się cel, liczy się podróż...

Mój Cień:
http://www.fotosik.pl/pok...1c48bcf098.html

http://www.fotosik.pl/pok...e2598a7c2a.html
 
 
piotrok 
free rider


Motocykl: Honda Shadow VT700C 1986
Wiek: 48
Dołączył: 29 Gru 2010
Posty: 566
Skąd: Rybnik
Wysłany: 2012-05-27, 11:16   

Bondi napisał/a:

Pod lewą pokrywą (tam gdzie aku jest) kostka z 3-ema żółtymi przewodami, wychodzącymi z lewej pokrywy dołu silnika. Musisz przy wyłączonym silniku i rozpiętej kostce sprawdzić miernikiem w jakim stanie jest alternator.


Dziś skoczę do garażu z miernikiem i pomierzę...... a sprawdzić napięcie pomiędzy uzwojeniami przy włączonym silniku? Z tego co było na forum pisane ważne też jest - poza opornością uzwojeń i brakiem przejścia do masy - aby napięcia były takie same..... :?:
_________________
ıɯɐƃou ʎɹoƃ op ɹoʇıuoɯ zsɐɯ
 
 
Bondi 
Wojtek


Motocykl: Honda VT 1100 ACE C2 98
Wiek: 50
Dołączył: 29 Sie 2011
Posty: 361
Skąd: Lublin
Wysłany: 2012-05-27, 12:15   

Wystarczy zmierzyć samo uzwojenie, jeśli niema przejścia z żadnego z trzech przewodów na masę , to jest git :mrgreen: . Przy uruchomionym silniku na tych przewodach jest napięcie przemienne, i przy dużych obrotach dochodzi do 70V. Jeśli uzwojenia są dobre to wartość napięcia na każdym przewodzie będzie taka sama.
_________________
Cytat:
W życiu nie liczy się cel, liczy się podróż...

Mój Cień:
http://www.fotosik.pl/pok...1c48bcf098.html

http://www.fotosik.pl/pok...e2598a7c2a.html
 
 
piotrok 
free rider


Motocykl: Honda Shadow VT700C 1986
Wiek: 48
Dołączył: 29 Gru 2010
Posty: 566
Skąd: Rybnik
Wysłany: 2012-05-27, 19:57   

Uzwojenia sprawdzonew - zero przejścia na masę na kaźdym z 3 żółtych przewodów..... Co dalej?? :-/
_________________
ıɯɐƃou ʎɹoƃ op ɹoʇıuoɯ zsɐɯ
 
 
Bondi 
Wojtek


Motocykl: Honda VT 1100 ACE C2 98
Wiek: 50
Dołączył: 29 Sie 2011
Posty: 361
Skąd: Lublin
Wysłany: 2012-05-27, 20:08   

piotrok napisał/a:
Uzwojenia sprawdzonew - zero przejścia na masę na kaźdym z 3 żółtych przewodów..... Co dalej?? :-/

Sprawdź czy jest przejście między poszczególnymi przewodami żółtymi,
następnie jeśli masz miernik z możliwością sprawdzania diody, możesz sprawdzić czy sprawny jest regulator.
_________________
Cytat:
W życiu nie liczy się cel, liczy się podróż...

Mój Cień:
http://www.fotosik.pl/pok...1c48bcf098.html

http://www.fotosik.pl/pok...e2598a7c2a.html
 
 
piotrok 
free rider


Motocykl: Honda Shadow VT700C 1986
Wiek: 48
Dołączył: 29 Gru 2010
Posty: 566
Skąd: Rybnik
Wysłany: 2012-05-27, 21:47   

Przejście jest..... jak sprawdzić regulator?
_________________
ıɯɐƃou ʎɹoƃ op ɹoʇıuoɯ zsɐɯ
 
 
Bondi 
Wojtek


Motocykl: Honda VT 1100 ACE C2 98
Wiek: 50
Dołączył: 29 Sie 2011
Posty: 361
Skąd: Lublin
Wysłany: 2012-05-27, 21:53   

A masz miernik z możliwością sprawdzania DIODY?
_________________
Cytat:
W życiu nie liczy się cel, liczy się podróż...

Mój Cień:
http://www.fotosik.pl/pok...1c48bcf098.html

http://www.fotosik.pl/pok...e2598a7c2a.html
 
 
piotrok 
free rider


Motocykl: Honda Shadow VT700C 1986
Wiek: 48
Dołączył: 29 Gru 2010
Posty: 566
Skąd: Rybnik
Wysłany: 2012-05-27, 22:13   

Bondi napisał/a:
A masz miernik z możliwością sprawdzania DIODY?

taaa jest..... :-P
_________________
ıɯɐƃou ʎɹoƃ op ɹoʇıuoɯ zsɐɯ
 
 
Zyrafa 


Motocykl: Honda Shadow VT 700 C V-twin / 86r
Dołączył: 07 Maj 2012
Posty: 61
Skąd: Wejherowo
Wysłany: 2012-05-28, 19:40   

.... skoro napięcie masz ok i nie masz przebicia to problemem jest regulator napięcia .. a w zasadzie natężenia prądu ładowania... zdarza się do dość rzadko ale zdarza, ( regulacja napięcia w normie ale natężenia już nie ) regulator nie reguluje napięcia a natężenie prądu ładowania zmniejszając go w miarę wzrostu poziomu naładowania akumulatora... schemat jest taki że regulator utrzymuje napięcie pomiędzy 13,5 a 14,2 V a zmienia jedynie natężenie prądu ładowania akumulatora ... skoro nadal występuje rozładowanie aku to albo aku ma przebicie i jest uszkodzone ( nie utrzymuje prądu) albo tez wadliwy jest regulator napięcia ( który tak naprawdę jest regulatorem natężenia prądu ładowania) .... niestety fakt uszkodzenia regulatora w zakresie natężenia prądu jest nie do pomierzenia w warunkach amatorskiego warsztatu ... pomiar taki trzeba wykonać pod obciążeniem .... co przy motocyklu jest problematyczne ... można ten fakt spróbować pomierzyć warsztatowo jedynie za pomocą miernika cęgowego ...a i to jest dość problematyczne ...
_________________
"Ryba nie może żyć w przejrzystej wodzie" - TSUNETOMO YAMOMOTO / STOP ACTA
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM