Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
Shadow VT 750 83r Brak prądu
Autor Wiadomość
tigerrs 


Motocykl: Honda VT 750 83r
Wiek: 30
Dołączył: 12 Kwi 2022
Posty: 8
Skąd: Bełchatów
Wysłany: 2022-04-12, 20:46   Shadow VT 750 83r Brak prądu

Witam… tak jak w temacie… problem, jaki napotkałem wystąpił dzisiaj, kiedy próbowałem odpalić motocykl po przekręceniu kluczyka w ogóle żadna kontrolka się nie zapaliła ogólnie, jakby motocykl nie miał w ogóle prądu… pierwsze co pomyślałem, że to wina akumulatora, lecz nie byłem co do tego przekonany, gdyż jeszcze w niedziele bez problemu odpalał na dotyk, no ale postanowiłem sprawdzić miernikiem i okazuje się, że aku jest ok… zlokalizowałem i sprawdziłem również bezpiecznik i również jest ok… postanowiłem iść dalej i zatrzymałem się przy przekaźniku, gdyż kabel czerwony, który idzie od akumulatora do przekaźnika oczywiście prąd daje, ale czarny kabel z przekaźnika, który idzie do rozrusznika jak by nie dostawał w ogóle prądu;/ jest totalnie martwy i pytanie czy może to być wina/przyczyna przekaźnika, że w ogóle motocykl nie dostaje prądu nawet na kontrolki czy jednak powinienem szukać gdzieś indziej? Może ktoś spotkał się z podobnym problemem… z góry dziękuję za każdą pomoc. Pozdrawiam
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 52
Dołączył: 15 Paź 2018
Posty: 746
Skąd: Chełm
Wysłany: 2022-04-12, 22:51   

Tam na przekaźniku rozrusznika poszukaj głównego bezpiecznika.
Ten bezpiecznik to jest taka cienka blaszka przykręcona dwoma śrubkami - po tylu latach potrafi samo z siebie pęknąć.
Na czarnym przewodzie do rozrusznika napięcie się pojawia TYLKO jak rozrusznik ma kręcić.

PS. Przywitaj się na Forum tutaj: https://www.shadow.org.pl/forum/viewforum.php?f=24
 
 
tigerrs 


Motocykl: Honda VT 750 83r
Wiek: 30
Dołączył: 12 Kwi 2022
Posty: 8
Skąd: Bełchatów
Wysłany: 2022-04-13, 14:58   

Marecki napisał/a:
Tam na przekaźniku rozrusznika poszukaj głównego bezpiecznika.
Ten bezpiecznik to jest taka cienka blaszka przykręcona dwoma śrubkami - po tylu latach potrafi samo z siebie pęknąć.
Na czarnym przewodzie do rozrusznika napięcie się pojawia TYLKO jak rozrusznik ma kręcić.

PS. Przywitaj się na Forum tutaj: https://www.shadow.org.pl/forum/viewforum.php?f=24


Rozkręciłem dziś ponownie by sprawdzić ten bezpiecznik na tym przekaźniku, ale nigdzie nic nie znalazłem :-?

zdjęcie przekaznika


znalazłem jeszcze coś takiego i nie wiem co to jest ...


mimo że wygląda to okropnie to prąd przez to idzie lecz mimo wszystko wyczyszczę to, tylko pytanie... CO TO JEST ?:D i czy to nie wygląda na jakąś odwaloną fuszerkę ?
 
 
Marcin Racibory 
Marcin


Motocykl: Honda Shadow VT500C 1985 vt 1100 z1988
Wiek: 52
Dołączył: 22 Sty 2009
Posty: 553
Skąd: Nowe Racibory
Wysłany: 2022-04-13, 15:04   

Miałem podobny objaw w vt500 z 85
Wypaliły się kompletnie styki w stacyjce.
Po jej rozebraniu zobaczyłem tylko miejsce po nich.
_________________
Ze mną jak z dzieckiem.

Za rączkę i na piwo.
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 52
Dołączył: 15 Paź 2018
Posty: 746
Skąd: Chełm
Wysłany: 2022-04-13, 15:34   

tigerrs napisał/a:

….
znalazłem jeszcze coś takiego i nie wiem co to jest ...
Obrazek
….

To akurat jest bezpiecznik po „próbie naprawy” ;-)

Zobacz czy na samej stacyjce masz zasilanie.
 
 
tigerrs 


Motocykl: Honda VT 750 83r
Wiek: 30
Dołączył: 12 Kwi 2022
Posty: 8
Skąd: Bełchatów
Wysłany: 2022-04-13, 15:51   

Marecki napisał/a:
tigerrs napisał/a:

….
znalazłem jeszcze coś takiego i nie wiem co to jest ...
Obrazek
….

To akurat jest bezpiecznik po „próbie naprawy” ;-)

Zobacz czy na samej stacyjce masz zasilanie.


Ale to jest ten bezpiecznik, o którym Pan wcześniej pisałbym sprawdził czy jakiś inny?… ...
Sprawdzę stacyjkę i dam znać
 
 
tigerrs 


Motocykl: Honda VT 750 83r
Wiek: 30
Dołączył: 12 Kwi 2022
Posty: 8
Skąd: Bełchatów
Wysłany: 2022-04-13, 19:06   

tigerrs napisał/a:
Marecki napisał/a:
tigerrs napisał/a:

….
znalazłem jeszcze coś takiego i nie wiem co to jest ...
Obrazek
….

To akurat jest bezpiecznik po „próbie naprawy” ;-)

Zobacz czy na samej stacyjce masz zasilanie.


Ale to jest ten bezpiecznik, o którym Pan wcześniej pisałbym sprawdził czy jakiś inny?… ...
Sprawdzę stacyjkę i dam znać


Dobra przyczyna znaleziona i jest dramat ^^ połowę przodu musiałem rozebrać by dostać się do kabli i moim oczom ukazał się winowajca ...



Cała kostka struchlała i się rozsypała… ogólnie czeka mnie rozbiórka motocykla i sprawdzenie każdego kabla, bo to, co tam jest odwalone z kablami to brak słów ;/ nie wiem, jak można doprowadzić elektrykę do takiego stanu, jaki jest w tej sztuce… prawie każdy kabel sztukowany… udało mi się go odpalić, ale kontrolki nie działają ^^ światła, migacze wszystko jest, ale na kokpicie ciemno…
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 52
Dołączył: 15 Paź 2018
Posty: 746
Skąd: Chełm
Wysłany: 2022-04-14, 07:22   

Wiesz - instalacja ma już 30+ lat wiec nie oczekuj, że będzie w stanie idealnym.
Przy tych kostkach, które przewodzą większy prąd wystarczy że będą luźne to połączenie będzie się grzało a kostki mogą się wytopić.
Skoncentruj się na głównych obwodach zasilania - stacyjka, skrzynka bezpieczników itd.
Koniecznie sprawdź też kostki od regulatora napięcia - tam to najlepiej bezpośrednio polutować przewody.
 
 
ttm750 

Motocykl: Shadow VT750C 1985
Wiek: 55
Dołączył: 27 Lip 2014
Posty: 251
Skąd: CYPR/LIMASSOL
Wysłany: 2022-04-17, 15:20   

tigerrs napisał/a:

znalazłem jeszcze coś takiego i nie wiem co to jest ...
Obrazek

na tym "bezpieczniku" to nawet farelka będzie działać...
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM