Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
Zdechła elektryka
Autor Wiadomość
zenon407 

Motocykl: Honda 700c 1987r
Wiek: 61
Dołączył: 04 Lut 2012
Posty: 297
Skąd: Ustka
Wysłany: 2021-05-02, 09:08   Zdechła elektryka

Po zimie zrobiłem kółeczko-ładnie odpalił i postawiłem na 3 tygodnie przed domem.Po tym czasie mam taki objaw jakby padł akumulator.Rozrusznik nawet nie zagadał-myslałem ,ze padł aku ale on nie ma jeszcze roku.Podpiełem aku z auta (w celu sprawdzeniu aku z motoru ) dokładnie takie same objawy.Sygał dzwiękowy jest(silny) -światła długie są.Jednego czego nie moge zrozumieć to brak świateł mijania jak włacze stacyjke w moto.Podejrzenia moje padły na ten bezpiecznik 30 A znajdujacy sie przy akku.Wyglada na dobry.....poprosze o rady w co sprawdzic dalej?
 
 
zenon407 

Motocykl: Honda 700c 1987r
Wiek: 61
Dołączył: 04 Lut 2012
Posty: 297
Skąd: Ustka
Wysłany: 2021-05-02, 09:52   

Na 11 stronie znalazłem -przystępuje do pracy :
Cytat:
Witajcie koleżanki i koledzy dziś rano spotkało mnie nieszczęście. Otóż moja Hania nie zagadała :-( .
Po przekręceniu stacyjki zapaliły się wskaźniki,światło z tyłu ,ale nie zapaliło się światło z przodu .
Po naciśnięciu przycisku startera nic się nie zagadała w ogóle,kontrolki nie przypadły.
Kierunki,sygnał,stopka działają. Reszty nie sprawdzałem bo spieszylem sie do pracy.
Acha, wczoraj jak wróciłem normalnie zgasiłem motocykl.
Od czego zacząć,może ktoś już miał podobne objawy. Aku kupiony na jesieni w zeszłym roku.
Pomóżcie


Trom, miałem identyczną sytuację 2 lata temu. Pisałem o tym na forum. Objawy wręcz identyczne jak u Ciebie.

Diagnoza i naprawa - j/n.

" Otóż przyczyną był przycisk rozrusznika który powodował odcinkę rozrusznika o oświetlenia przód. Podjęto działania - kontrola instalacji lampy i całego modułu start/stop+przycisk rozrusznika przy manetce. Przyczyna została zdiagnozowana - niepoprawnie działający przycisk rozrusznika. Wizualnie jego stan został oceniony na doskonały jednak nie działał poprawnie. Jego plastikowe elementy spowodowane przesuwaniem przycisku podczas odpalania rozrusznika mocno nachodziły na elektryczne styki. Eliminacja problemu: podcięte plastiki, czyszczenie styków, potraktowanie elementu "kontaktem w sprayu", smarowanko wazeliną przewodzącą, montaż."
Ostatnio zmieniony przez zenon407 2021-05-03, 06:04, w całości zmieniany 1 raz  
 
 
powolny 
Show must go on


Motocykl: VT 750
Dołączył: 10 Wrz 2016
Posty: 244
Skąd: Wodzisław Śląski
Wysłany: 2021-05-02, 09:55   

No niestety "wydaje się dobry " to raczej nie wystarczy . Jeżeli światła świecą ,to masa będzie dobra ,ale resztę to byś musiał pomierzyć miernikiem ,albo taka kontrolką z żarówką . Trzeba przemierzyć wszystkie bezpieczniki ( gdzieś puszkę znajdziesz ) ,może też być zaoksydowany przewód na styczniku rozrusznika , ogólnie troszkę szukania masz . No i aku też trzeba pomierzyć ponieważ jego napięcie jest ważne bardzo ,poniżej 9V ,to już kicha totalna . Mierniki w marketach kupisz już za parę dych ,warto mieć .
 
 
zenon407 

Motocykl: Honda 700c 1987r
Wiek: 61
Dołączył: 04 Lut 2012
Posty: 297
Skąd: Ustka
Wysłany: 2021-05-02, 12:47   

Dzięki za rade ale to o czym piszesz własnie tak zrobiłem.
Przyczyna była n/w.
Cytat:
i całego modułu start/stop+przycisk rozrusznika przy manetce.


Aceton i papier 1200 zrobił swoje na stykach.
Moje moto znowu od pięknie odpaliło a to juz 35 lat...



Ps.Dzieki autorowi postu za pomoc.Co ja bym zrobil bez tego forum...... :toast:

Wskazówka to brak światła na lampie podczas włączania moto(kluczykiem).
Ostatnio zmieniony przez zenon407 2021-05-03, 06:05, w całości zmieniany 1 raz  
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 51
Dołączył: 15 Paź 2018
Posty: 545
Skąd: Chełm

Wysłany: 2021-05-02, 15:25   

zenon407 - trochę tutaj uściślijmy.
Styki w przycisku rozrusznika masz dwa komplety: jeden zwiera się po naciśnięciu przycisku powodując załączenie stycznia rozrusznika (ten mógł niezbyt łączyć) i drugi, który rozwiera obwód świateł na czas rozruchu silnika.
Zestyk rozwierny w tym przycisku dotyczy zarówno świateł drogowych jak też i mijania.
Bezpiecznik 30A przy accu jest głównym bezpiecznikiem na całą instalacje moto (poza oczywiście samym rozrusznikiem).
 
 
zenon407 

Motocykl: Honda 700c 1987r
Wiek: 61
Dołączył: 04 Lut 2012
Posty: 297
Skąd: Ustka
Wysłany: 2021-05-02, 17:13   

Marecki


https://images89.fotosik.pl/498/18ad451068d7e2ca.jpg


Czy uważasz abym to przeoczył czyszcząc styki?
Cytat:
Styki w przycisku rozrusznika masz dwa komplety: jeden zwiera się po naciśnięciu przycisku powodując załączenie stycznia rozrusznika (ten mógł niezbyt łączyć) i drugi, który rozwiera obwód świateł na czas rozruchu silnika.



Ps.To jest rozebrany włącznik startu na manetce. To białe jest stałe a czarne suwliwe

Tak wygląda cały przed rozbiórką-na cztery zatrzaski

https://images92.fotosik.pl/498/1e1969715e048a82.jpg
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 51
Dołączył: 15 Paź 2018
Posty: 545
Skąd: Chełm

Wysłany: 2021-05-02, 22:34   

zenon407 - raczej trudno to przeoczyć :mrgreen:
Napisałem ci tylko zasadę działania tego przycisku
 
 
zenon407 

Motocykl: Honda 700c 1987r
Wiek: 61
Dołączył: 04 Lut 2012
Posty: 297
Skąd: Ustka
Wysłany: 2021-05-03, 06:03   

Cytat:
Napisałem ci tylko zasadę działania tego przycisku



Ok :toast:
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM