Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
Problem z odpaleniem VT 600
Autor Wiadomość
vin324pl 

Motocykl: VT600 + FZ6
Wiek: 31
Dołączył: 20 Sie 2014
Posty: 29
Skąd: Myślenice
Wysłany: 2020-02-09, 12:59   Problem z odpaleniem VT 600

Witam
Chciałem dziś przepalić maszynę ale nie udało mi się jej odpalić , myślałem że akumulator padł ale po podpięciu sprawnego samochodowego dalej nie chce "zagadać"
Wrzuciłem filmik na youtube , brzmi jak jakiś przekaźnik (choć zielony jestem w temacie to moge palnąć głupotę) , ma ktoś pomysł co to może być ?

https://www.youtube.com/watch?v=FG4OKbzRass
 
 
aroxe 


Motocykl: Honda Shadow VT600C'96
Wiek: 26
Dołączył: 07 Maj 2017
Posty: 39
Skąd: Olkusz
Wysłany: 2020-02-09, 13:08   

Film jest prywatny, więc nikt z forumowiczów go nie obejrzy.

Moja Shadowka po zimie też ma problem z odpaleniem, jak to gaźnikowiec.

Kręci? Jest iskra? Jest paliwo?
 
 
vin324pl 

Motocykl: VT600 + FZ6
Wiek: 31
Dołączył: 20 Sie 2014
Posty: 29
Skąd: Myślenice
Wysłany: 2020-02-09, 14:04   

Wybaczcie już poprawione na "niepubliczny" zmieniłem wcześniej ale nie zapisałem
 
 
bogdi 
aby do przodu :)


Motocykl: vt600 - 1992r - SHL m04 1954r- cbf 250 2007
Wiek: 55
Dołączył: 06 Cze 2013
Posty: 877
Skąd: Kiełczów
Wysłany: 2020-02-09, 14:05   

1- sprawdzić kranik
2- sprawdzić iskrę i przy okazji czy świeca jest wilgotna

jeśli świeca sucha -
- jeszcze raz sprawdzić kranik
- sprawdzić pompę paliwa (jak posiada) i nalać paliwo do wężyka aby uzupełnić gaźniki, jeśli nie spływa, możliwe zaklejenie zaworków

jeśli brak iskry -
- kostki prądowe
- wyłączniki stopka, sprzęgło

jeśli to nie pomoże to szukać mechanika :)
 
 
vin324pl 

Motocykl: VT600 + FZ6
Wiek: 31
Dołączył: 20 Sie 2014
Posty: 29
Skąd: Myślenice
Wysłany: 2020-02-09, 14:31   

Kurcze wykręciłem świecę sprawdziłem iskre, wkręciłem i odpalił ale jaja. No cóż jednak Honda jeździ jak wygląda, super maszyna nie do zdarcia.
 
 
rafalw 

Motocykl: VT600, VFR750
Dołączył: 17 Sty 2020
Posty: 4
Skąd: Puławy
Wysłany: 2020-02-10, 07:33   

Sadzac po filmie motocyklowy masz tak rozładowany, ze po podpięciu samochodowego zabrakło pradu dla rozrusznika. Nastepnym razem w takiej sytuacji podpinaj kablami do samochodu i daj mu się ze 3 minuty podladowac na wlaczonym silniku. I odpalaj moto na wlaczonym silniku samochodu, alternator sobie poradzi
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 50
Dołączył: 15 Paź 2018
Posty: 318
Skąd: Chełm
Wysłany: 2020-02-10, 08:01   

Niestety - czasem bywa tak, że rozrusznik jeszcze w miarę żwawo kręci ale .... prądu brakuje do wywołania iskry o odpowiedniej energii zdolnej zapalić mieszankę.
Akumulator po prostu musi być naładowany - na filmie widać (słychać) że jest moooocno rozładowany bądź masz duży spadek napięcia na połączeniach
 
 
Gabriel 

Motocykl: Yamaha XV 1600
Wiek: 39
Dołączył: 24 Paź 2013
Posty: 787
Skąd: Mińsk Mazowiecki
Wysłany: 2020-02-10, 08:09   

Typowy odgłos rozładowanego akumulatora. Widzę te kabelki podpięte od prostownika chyba to nie są rozruchowe ? Daj porządne kable rozruchowe nie jakieś tam kabelki. Na 99% przekaźnik od rozrusznika. Przy okazji gasną kontrolki.
 
 
vin324pl 

Motocykl: VT600 + FZ6
Wiek: 31
Dołączył: 20 Sie 2014
Posty: 29
Skąd: Myślenice
Wysłany: 2020-02-10, 11:11   

Aku ma już z 7 lat i trzeba będzie na wiosnę zapodać nowy bo na naładowanym w pełni tak wyglądały próby.

Samochodowy podładowany odpalił od strzała więc spadków raczej nie ma w instalacji.

Przewody rozruchowe mam bardzo dobre , może z perspektywy wyglądają jak od multimetru ;-)
https://allegro.pl/oferta/kable-przewody-rozruchowe-2x3m-35mm2-hq-polskie-7850541379?fromVariant=7850528212
 
 
Marecki 
Marek


Motocykl: Honda VT500C 1984r.
Wiek: 50
Dołączył: 15 Paź 2018
Posty: 318
Skąd: Chełm
Wysłany: 2020-02-10, 11:41   

Niestety - musisz zainwestować w nowe accu aby się nie zdziwić później, że nie chce odpalić.
Szukaj możliwie największej pojemności aby tylko gabarytami się mieścił ale to już temat na zupełnie inna dyskusję :-)
 
 
zemnebedeusz 


Motocykl: Honda Shadow VT750ccm Custom 1985r
Wiek: 44
Dołączył: 18 Lis 2018
Posty: 133
Skąd: Elbląg
Wysłany: 2020-02-10, 13:37   

Aku do wymiany, kup z możliwie największym prądem rozruchowym -V-ki lubią duże kopnięcie na początek.
 
 
RACHE 


Motocykl: Honda Shadow VT600C VLX
Wiek: 34
Dołączył: 05 Sty 2016
Posty: 27
Skąd: Toruń
Wysłany: 2020-02-11, 12:09   

Moja VT600 miała tak samo na słabym aku, do tego po jakimś czasie okazało się, że aku miał zwarcie i trzymał ledwo 10V, także nowa bateria na nowy sezon zakupiona. ;-)
_________________
Wstrząśnięty... ale nigdy zmieszany.
 
 
zemnebedeusz 


Motocykl: Honda Shadow VT750ccm Custom 1985r
Wiek: 44
Dołączył: 18 Lis 2018
Posty: 133
Skąd: Elbląg
Wysłany: 2020-02-11, 12:25   

Kupiłem Tuborga 210A i pali od strzału (zgodnie z poradą Marudy mam świece NGK, na Densei nie palił zbyt dobrze - kiepska iskra).
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM