Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
Stukanie w zawieszeniu
Autor Wiadomość
DonCamilo89 
PROSPECT

Motocykl: Honda VT 600C
Wiek: 30
Dołączył: 24 Kwi 2019
Posty: 33
Skąd: Gdańsk
Wysłany: 2019-07-06, 14:56   

Skorupek napisał/a:
Zobacz czy pomiędzy klockami w głębi jest stalowa blaszka trzymająca klocki w stałej pozycji. Jeżeli jej nie ma moga dzwonić o tarczę


To już wiem dlaczego mi klocki hałasują, ale to niestety nie to, sprawdziłem łożysko główki ramy jeszcze raz to też raczej nie to,

Z dodatkowych obserwacji, zauważyłem że zawieszenie nie pracuje równo jak dociskam przód to jedna laga schodzi niżej niż druga i na 90 % z niej wydobywa się ten stuk, bo przy takim bujaniu słyszałem dźwięk przypominający hałas starej sprężyny
 
 
Gabriel 

Motocykl: Yamaha XV 1600
Wiek: 38
Dołączył: 24 Paź 2013
Posty: 781
Skąd: Mińsk Mazowiecki
Wysłany: 2019-07-06, 19:50   

Jak lagi mogą chodzić nierówno ? Nie rozumiem.
 
 
Kenet 


Motocykl: Shadow 600 '90
Wiek: 33
Dołączył: 26 Cze 2018
Posty: 12
Skąd: Warszawa
Wysłany: 2019-07-07, 09:03   

Zapewne w momencie gdy są zdemontowane z półek bo inaczej to niemożliwe.

Pewnie sprężyna pękła w jednej i stąd stuka.
 
 
Skorupek 


Motocykl: Vt600c 88 Vt 1100c 96 RD04 92 DR650 95
Wiek: 32
Dołączył: 21 Wrz 2011
Posty: 983
Skąd: Morszków/WSK, Marki
Wysłany: 2019-07-07, 09:26   

Jak są poskładane byle jak a na pewno nie tak samo obydwie to może to powodować ich nierównomierna pracę tzn ich praca nie jest jednakowa w przypadku pokonywania tej samej przeszkody. Aby zweryfikować to czy jest ok weź serwisowe albo otwórz dowolna kartę z rysunkiem lagi w dowolnym sklepie internetowym z częściami hondy. Postaw Moto na podnośniku żeby prod był odciążony odkrec korki lag wyciągnij sprężynę podkładki i dystansy i oceń czy były zamontowane wlasciwie na podstawie rysunku i tego co zastaniesz wewnątrz. Nie musisz rozbijać lagi żeby to zrobić. Na koniec ocen miarka czy poziom oleju bez sprężyny na maksymalnym ugięciu jest właściwy. W razie czego dolej do poziomu wymaganego i poskladaj wszystko jak należy jak przyczyna nie ustapi to raczej łożyska główki ramy . Jak będziesz miał wszystko pomontowane i nadal na podnośniku to pociągaj za oś koła i nasluchuj luzu :chytrusek:
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM