/
Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
Kręci nie pali
Autor Wiadomość
baton2156 

Motocykl: VT500c
Wiek: 31
Dołączył: 07 Wrz 2014
Posty: 30
Skąd: Krosno
Wysłany: 2016-03-18, 13:09   Kręci nie pali

Po zimie niestety moja shadowka się zbuntowała i nie chce palić tj. kręci rozrusznikiem, jeśli podleje się benzynę pod święcę odpala i gaśnie.
Świece są wymienione w tamtym sezonie zresztą jak ma mieszankę to zapala czyli ok.
Krućce przy gaźniku zostały wymienione w tamtym sezonie ponieważ łapało lewe powietrze więc też raczej odpada.
Kranik sprawdzony paliwo puszcza rurką do gaźnika.
Próbowałem plakiem to przez moment udało się utrzymać zapalonego.
Wydaje mi się, że istnieje 2 możliwości albo nie puszcza paliwa do cylindrów albo ma gdzieś jeszcze dopływ lewego powietrza?
Czy ktoś mógłby mi powiedzieć gdzie szukać problemu?
 
 
Leo 


Motocykl: Była VT 500 C 85, Honda XL 600V Transalp
Wiek: 64
Dołączył: 02 Maj 2013
Posty: 3111
Skąd: Otwock
Wysłany: 2016-03-18, 13:15   

Nie jestem ekspertem ;-) ale akumulator ok?
Spróbuj odpalić od kabli
_________________
never as good as the first time
 
 
Fr0g 
pan Wyindywidualizowany


Motocykl: Hanki: VT 600 1994 + VT 1300 Interstate 2010
Wiek: 39
Dołączył: 01 Maj 2014
Posty: 1581
Skąd: (Sercem PŁO) WUWUA
Wysłany: 2016-03-18, 13:24   

Sprawdzić możesz szybko.
Jesli świeca po wykręceniu mokra to lewe powietrze lub słaba iskra.
Jeśli sucha to brak benzyny w cylindrze.
_________________
-> Oddaj proszę 1% podatku <-

Moja VT 600
 
 
Leo 


Motocykl: Była VT 500 C 85, Honda XL 600V Transalp
Wiek: 64
Dołączył: 02 Maj 2013
Posty: 3111
Skąd: Otwock
Wysłany: 2016-03-18, 13:27   

Wciąż pozostaje pytanie jak kręci, kiedyś wydawało mi się że spoko a Cezary przez telefon słyszał że padło aku :mrgreen:
_________________
never as good as the first time
 
 
towalsky 


Motocykl: GSX 1400 + SV 650 N
Wiek: 33
Dołączył: 02 Sie 2011
Posty: 1232
Skąd: Puławy
Wysłany: 2016-03-18, 13:33   

Leo napisał/a:
Wciąż pozostaje pytanie jak kręci, kiedyś wydawało mi się że spoko a Cezary przez telefon słyszał że padło aku :mrgreen:


i mnie się wydaje, że wina może leżeć po stronie akumulatora : ) :toast:
_________________
-=ShadoW=-
 
 
 
Panoramiks 
Sławek


Motocykl: DL 1000 V Strom
Wiek: 38
Dołączył: 06 Cze 2014
Posty: 1708
Skąd: Sanok
Wysłany: 2016-03-18, 13:52   

Sprawdź jeszcze drożność wężyka podciśnienia do kranika i czy jest dobrze podłączony.
_________________
NIL MORTIFI SINE LUCRE
 
 
Morfi 63 


Motocykl: Honda Shadow VT 1100 88 r
Wiek: 60
Dołączył: 08 Gru 2013
Posty: 337
Skąd: Ostrów Wlkp.
Wysłany: 2016-03-18, 14:16   

Oj u mnie też po zimie 1 raz ciężko odpalał ale podstawa to odpowiednie obroty na rozruchu
_________________
Moja 2 pasja http://morfi.flog.pl/
 
 
garnett 
Majsterpopsuj


Motocykl: HD Electra Glide wcześniej VT500c i VT1100ace
Wiek: 44
Dołączył: 07 Gru 2013
Posty: 1617
Skąd: Warszawa-Wesoła
Wysłany: 2016-03-18, 14:51   

Według mnie akku może być ok bo:
baton2156 napisał/a:
jeśli podleje się benzynę pod święcę odpala i gaśnie.


Stawiałbym na wężyk podciśnienia zobacz czy jest drożny albo może spadł z jednego końca. Ja u siebie w 500c 2x akumulator rozładowałem zanim zorientowałem się że wężyk z jednego końca spadł bo był już wyrobiony i jakoś go potrąciłem.
_________________
Jeżeli kobieta włącza wycieraczki kiedy nie pada, znaczy będzie skręcać.
 
 
stiv10 

Motocykl: HD Heritage FLSTC
Dołączył: 31 Sie 2011
Posty: 1294
Skąd: LUBLIN
Wysłany: 2016-03-18, 15:17   

tu jest problem wyłącznie z układem paliwowym. Skoro "podlejesz" bezpośrednio do cylindra wachę i chce jarać, to znak, że nie dochodzi mieszanka paliwowa (prąd jest, bo wytwarza iskrę, która powoduje zapłon), ale po wypaleniu benzyny, już nie ma co detonować. Szukaj w układzie paliwowym
 
 
Gabriel 

Motocykl: Yamaha XV 1600
Wiek: 43
Dołączył: 24 Paź 2013
Posty: 810
Skąd: Mińsk Mazowiecki
Wysłany: 2016-03-18, 15:33   

Zajrzyj do baku może paliwo wyparowało, niby oczywiste, ale można przeoczyć. Jak dla mnie to sprawdzić czy jest iskra, jak jest sprawdzić czy paliwo leci, spuścić do naczynia tak z pół litra. W między czasie podładować akumulator.
 
 
stiv10 

Motocykl: HD Heritage FLSTC
Dołączył: 31 Sie 2011
Posty: 1294
Skąd: LUBLIN
Wysłany: 2016-03-18, 16:07   

gaźnik, to skomplikowane urządzenie, w którym jest wiele kanalików, dyszek, otworków. Po dłuższym staniu zbiera się cały syf, który to wszystko jest w stanie pozatykać (dlatego zalecają spuszczać benzynę z gaźnika na zimowisko). ;-)
 
 
Fr0g 
pan Wyindywidualizowany


Motocykl: Hanki: VT 600 1994 + VT 1300 Interstate 2010
Wiek: 39
Dołączył: 01 Maj 2014
Posty: 1581
Skąd: (Sercem PŁO) WUWUA
Wysłany: 2016-03-18, 17:36   

Gabriel napisał/a:
Zajrzyj do baku może paliwo wyparowało, niby oczywiste, ale można przeoczyć. Jak dla mnie to sprawdzić czy jest iskra, jak jest sprawdzić czy paliwo leci, spuścić do naczynia tak z pół litra. W między czasie podładować akumulator.


Broń boże jednocześnie takie manewry!
Najpierw iskra, później ładowanie a na końcu benzyna.
Bo paluszki i buzia to jednak są to te rzeczy, które się w życiu przydają... i szkoda popalić
_________________
-> Oddaj proszę 1% podatku <-

Moja VT 600
 
 
baton2156 

Motocykl: VT500c
Wiek: 31
Dołączył: 07 Wrz 2014
Posty: 30
Skąd: Krosno
Wysłany: 2016-03-18, 21:53   

Wężyk podciśnienia jest sprawdzony i drożny na 100%.
Paliwo jest na pewno ponad pół baku więc na pewno nie to.
Skoro łapie i manetką podkręce delikatnie to obroty utrzymuje też odpada.
Akumulator mogę sprawdzić podłączę akumulator z Volva 88 Ah więc można kręcić. Jak nic nie da, a sądzę że to nic nie zmienia aku będzie wykluczony na 100%.
Nie jestem pewien ale wydawało mi się że po spaleniu paliwa i dalszym kręceniu świeca wydawała się mokra, ale sprawdzę 2 raz, żeby nie być gołosłownym.
Gdzie mogło by łapać lewe powietrze? Króćce są nowe.
Gaźnik był sprawdzany w tamtym roku przez mechanika z motobecane twierdził, że wszystko w porządku chyba, że po zimie coś tak się porobiło.
 
 
Fr0g 
pan Wyindywidualizowany


Motocykl: Hanki: VT 600 1994 + VT 1300 Interstate 2010
Wiek: 39
Dołączył: 01 Maj 2014
Posty: 1581
Skąd: (Sercem PŁO) WUWUA
Wysłany: 2016-03-18, 23:05   

a moto na mrozie było trzymane? może jakaś uszczelka odeszła, albo silikon odpuścił przy -20 stopniach?
_________________
-> Oddaj proszę 1% podatku <-

Moja VT 600
 
 
Trom 
Tomek


Motocykl: VT750 05r,ST1300
Wiek: 54
Dołączył: 09 Sie 2014
Posty: 2623
Skąd: Otwock
Wysłany: 2016-03-19, 05:43   

Fr0g napisał/a:
...... albo silikon odpuścił przy -20 stopniach?


To chyba że stał na Syberii ;-) :-)8
_________________
Pozdrawiam wszystkie motocyklistki i motocyklistów !!!
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM