To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum SHOC.PL

VT 700/750/800 - Shadow Black Widow 750 - proszę o poradę.

kbc85 - 2019-05-14, 12:22
Temat postu: Shadow Black Widow 750 - proszę o poradę.
Witajcie koledzy. Mam problem z moją Wdową. Ogólnie pracuje bez zarzutu ale w czasie jazdy po przekroczeniu pewnych obrotów łapie muła jak by ktoś podpiął mi pod moto wagon węgla. Moto się rozpędza i po przekroczeniu znowu iluś tam obrotów łapie normalną moc i idzie jak rakieta. Oddaję na dniach do mechanika ale może ktoś miał podobny przypadek i coś poradzi. Podejrzewam gaźnik ale ten był wg sprzedającego robiony bo miał wymienianą membranę.
iko01 - 2019-05-14, 18:05

To ze gaznik ktos robil nie znaczy ze zrobil to dobrze... Oddaj do mechaniora mysle ,ze to gaznik
kbc85 - 2019-05-14, 20:04

A czy wymienia się te membrany kpl czy na sztuki jeśli tylko jedna jest walnięta? U mnie wymieniona była jedna.
iko01 - 2019-05-15, 08:48

Sluchaj w gazniku sa nie tylko membrany , ale rowniez zaworek iglicowy, iglica (mozna np wymienic na dynojetowa). Wracajac do membran to mozna wymieniac pojedynczo ,ale skoro jedna padla to pewnie zaraz druga tez peknie. Podaj vin bo mi sie zdaje ze ty masz jedna membrane i jeden gaznik . Jak w vinie masz wpisane RC50 to na 100% masz jedna membrane. Jeszcze kwestia filtra powietrza i czy masz kominy orginal czy puste np V&H. Jak masz puste to musisz dysze zmienic bo paliwa nie starcza i dlatego muli jak filtr powietrza zapchany to tez moze tak byc.
kbc85 - 2019-05-15, 14:33

iko01 napisał/a:
Sluchaj w gazniku sa nie tylko membrany , ale rowniez zaworek iglicowy, iglica (mozna np wymienic na dynojetowa). Wracajac do membran to mozna wymieniac pojedynczo ,ale skoro jedna padla to pewnie zaraz druga tez peknie. Podaj vin bo mi sie zdaje ze ty masz jedna membrane i jeden gaznik . Jak w vinie masz wpisane RC50 to na 100% masz jedna membrane. Jeszcze kwestia filtra powietrza i czy masz kominy orginal czy puste np V&H. Jak masz puste to musisz dysze zmienic bo paliwa nie starcza i dlatego muli jak filtr powietrza zapchany to tez moze tak byc.


Hej. Słuchaj w VIN mam RC48. Co do filtra powietrza to mam taki jak na tej aukcji KLIK Filtr ogolnie czysty ale zamówiłem inny bo ta uszczelka na nim zaczęła się łuszczyć pod naciskiem palca więc od razu poszedł out. Podejrzewam że mogło coś zaciągnąć do gaźnika z tej gąbki :-/ Kominy mam V&H tak jak piszesz.

Jak możesz to doradź proszę po kolei co wymienić w razie czego, no chyba że już to ktoś wymienił i wystarczy tylko wyczyścić wszystko.


iko01 - 2019-05-19, 19:36

sorry nie bylo mnie kilka dni (komunia w domu córki) wiec troche zajety bylem. Podaj pełny vin to lookne dokladnie ten gaznik bo tak z pamieci to ci moge o rc50 powiedziec . Sprawdz rozmiar dyszy w gazniku. Ja przy V h mam 136 bodajze lub 140 ale to musze spradzic. Jeszcze rok mi podrzuc.
kbc85 - 2019-05-19, 19:56

iko01 napisał/a:
sorry nie bylo mnie kilka dni (komunia w domu córki) wiec troche zajety bylem. Podaj pełny vin to lookne dokladnie ten gaznik bo tak z pamieci to ci moge o rc50 powiedziec . Sprawdz rozmiar dyszy w gazniku. Ja przy V h mam 136 bodajze lub 140 ale to musze spradzic. Jeszcze rok mi podrzuc.


VIN: JH2RC48A01M100619
Rocznik: 2000

W przyszłym tygodniu dopiero mi mechanik weźmie moto. Wymieniłem ostatnio jeszcze filtr powietrza na nowy bo poprzedni był czysty ale tłusty. Nie pomogło oczywiście ale i nie zaszkodziło.

iko01 - 2019-05-19, 22:58

Sluchaj w orginale podaje serwisowka u Ciebie dysze rozmiar 110. Niestety temat jest taki ze masz 2 gazniki -tzn jeden jako element ale 2 membrany. Wracajac do tematu. Ja bym zalozyl dysze 115 (bo masz V&H) i patrzył jak chodzi czy go zalewa czy normalnie pracuje (mozesz patrzec po temperaturze spalin , lub bo kolorze swiec - chociaz to malo dokladna metoda). Membrany musza być całe. Filtr powietrza możesz zostawić ten co kupiles. Bez problemu poradzi sobie. Teraz tak do pustych wydechow polecaja zalozyc dynojeta stage 1. Kupisz na ebayu. Tam masz wszystko sparowane co i jak . koszt ? z 100-150$ . W zestawie powinny być dysze + iglica. dzialasz wg instrukcji i tyle. Wracajac do Twojego jeszce gaznika (majac 2 membrany muszisz gaźniki poustawiać wzgledem siebie i jak nie masz o tym pojecia to lepiej się nie zabieraj). Takze polecam do dobrego mechaniora i niech wyjmie przy tobie gazniczek i bedziesz widzial. Plywak ma byc caly i nie tonać po zanurzeniu go w benzynie . Wszystkie membrany , wezyki uszczelki maja byc szczelne. Mam nadzieje ze sie jasno wyrazilem . Jak bedziesz chcial zobaczyc co i jak to wpisz sobie w youtube honda shadow 750 CARBURETOR i popatrzysz jak chlopaki to czyszcza i synchronizuja.

Ps
TERAZ ja mam do Ciebie pytanie:
Czym tak felgi (szprychy ) doczysciles?

kbc85 - 2019-05-20, 04:58

Felgi ładnie poszły i nie było problemu bo chromy na nich są idealne. Szprychy wymagają czasu ale normalna pasta polerska daje radę z tego co widzę. Ogólnie chromy na mojej są jak nowe. Może faktycznie przebieg licznikowy jest oryginalny i mało jeździła. Ogólnie ma coś około 29000km.
iko01 - 2019-05-20, 10:09

moja ma 23tys mil co daje okolo 37 wiec nie wiele wiecej ale na dworze stala i jezdzona caly rok lacznie z zima i sola co zaoowocowalo rdza tu i ówdzie .
iko01 - 2019-05-20, 10:13

Taka jeszcze informacja ,ze czym bardziej ubogo to temperatura spalin rosnie w okolice 900stopni , normalnie przy lambdzie powiedzmy 0.95- 1.05 bedzie to odpowiednio 800 stopni 840 stopni.
kbc85 - 2019-05-21, 05:27

iko01 napisał/a:
moja ma 23tys mil co daje okolo 37 wiec nie wiele wiecej ale na dworze stala i jezdzona caly rok lacznie z zima i sola co zaoowocowalo rdza tu i ówdzie .


Miejsce przechowywania i okresy jazdy sporo robią. Nie mniej jednak szmatka i do przodu :) Ja myślałem że mojej nie doczyszczę jak się wziąłem za mycie łańcucha. Boże co tam było na nim syfu. Poprzedni właściciel i chyba jeszcze wcześniejszy nie zaglądali do niego tylko smar na smar.

iko01 - 2019-05-21, 11:09

Dlatego ja od razu kupilem z cardanem :> i problem odpadl. Jak ci mechanik zrobi te gazniki to napisz co bylo bo ciekawy jestem. Pozdro
kbc85 - 2019-05-21, 19:11

Jeszcze sobie przypomniałem teraz że jak ją kupiłem to gość zaznaczył że żeby ją odpalić na ssaniu to trzeba trzymać ssanie ręką bo samo się cofa. Pooglądałem i na pierwszy rzut oka widać było że rozkręcona była taka nakrętka plastikowa na tym cięgnie więc ją przykręciłem na nowo i linka się nie cofa. Może ktoś miał problem z ssaniem i tak zrobił że rozkręcił. Moto postało później w garażu bo nie miałem jeszcze w ręku prawka na A kilka tygodni więc zapomniałem o tym. Jest opcja że skręcając to tak jak powinno moto teraz jeździ na lekkim ssaniu? Kurde sam już nie wiem co myśleć. Na razie leje któryś dzień z rzędu więc nie ma jak sprawdzić tej teorii.
Pio Trek - 2019-05-21, 20:37

ssanie powinno się cofac samo, po rozgrzaniu silnika, tak miałem w poprzedniej hance


Powered by phpBB modified by Przemo © 2003 phpBB Group