Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat
 Ogłoszenie 

ShadoBISko już niedługo!!! Coraz mniej miejsc...Ostatnie wolne miejsca w hotelu!
 

Poprzedni temat «» Następny temat
Sprzegło VT 750 - niewysprzegla - zgrzytaja biegi
Autor Wiadomość
mih00
[Usunięty]

Wysłany: 2009-12-28, 14:22   Sprzegło VT 750 - niewysprzegla - zgrzytaja biegi

Witam

Od niedawna jestem szczesliwym posiadaczem VT750 '84 i mam problem ze sprzeglem.



Podczas "wrzucania" 1 zazgrzyta i podczas zmiany kolejnych biegow tez zgrzytnie.

Zaczyna ciagnac gdzies w polowie puszczania dzwigni sprzegla (i nie slizga sie tylko ladnie lapie).



Na razie zrobilem:

1. Wymienilem plyn hamulcowy (DOT 5.1) w ukladzie hydraulicznego sprzegla. Przy okazji wyczyscilem caly ten tloczek po lewej stronie silnika (byl troche zapackany) no i odpowietrzylem.



2. Rozkrecilem tarcze sprzegla i wyczyscilem (znajomy podpowiedzial ze jak dlugo stala to tarcze moga byc posklejane-cokolwiek to znaczy) grubosc tarcz 3.9-4.0 w ksiazce dopuszczalne do 3.1

Zmienilem tez olej na motul 10W-40(taki jak w ksiazce serwisowej)



Sprzeglo nadal zgrzyta i mam wrazenie ze po tych wszystkich operacjach jest jeszcze gorzej. Moze mi czegos brakuje albo trzeba na cos zwrocic szczegolna uwage.



Co radzicie zrobic?

pozdrawiam

mmaciej
 
 
emtomek 

Motocykl: Honda TA XL650 01
Wiek: 47
Dołączył: 17 Wrz 2009
Posty: 100
Skąd: Krasnystaw
Wysłany: 2009-12-28, 20:27   

U mnie też czasem stuknie przy ruszaniu, ale to typowe dla modeli z kardanem ... a mam taki sam model :)
 
 
AJK 
Klucznik-Andrzej


Motocykl: VT 750 C4 04; VF750S 86
Wiek: 58
Dołączył: 08 Lip 2008
Posty: 4457
Skąd: Wrocław-Rancho AJK
Wysłany: 2009-12-29, 09:25   

A wyregulowałeś linkę sprzęgła.....:idea:
_________________
.....................

Uploaded with ImageShack.us
 
 
 
mih00
[Usunięty]

Wysłany: 2009-12-29, 09:52   

Ja mam hydrauliczne i nie zabardzo wiem jak to mozna wyregulowac..

Odpowietrzylem uklad - przynajmniej tak mi sie wydaje. Czytalem, ze podobno ciezko jest odpowietrzyc ten uklad ludzie proponuja "zalac od tylu", sciskac waz kluczami i odpowietrzac gore. Ja jedynie odpowietrzalem tym kranikiem na dole...

pozdrawiam



Kolego, po pierwsze nie stosuj słowa "bynajmniej" jako zamiennika "przynajmniej", bo to są dwa słowa o całkowicie różnym znaczeniu.

Po drugie pisz z polskimi znakami.

Po trzecie przeczytaj regulamin forum - warto.

Po czwarte - jeszcze raz spuść płyn i odpowietrz "podciśnieniowo" - kup największą możliwą strzykawkę i rurki od kroplówki (zestaw kroplówkowy w aptece). Zalej zbiornik płynu nowym płynem, załóż rurkę na odpowietrznik przy cylinderku i zacznij zasysać płyn strzykawką tak długo, aż w płynie nie będzie bąbelków powietrza. W ten sposób jednocześnie odpowietrzysz pompę sprzęgła, przewód i cylinderek przy silniku. Oczywiście pamiętaj o uzupełnianiu płynu w trakcie odpowietrzania. MOD
Ostatnio zmieniony przez Mateusz 2009-12-29, 11:11, w całości zmieniany 2 razy  
 
 
emtomek 

Motocykl: Honda TA XL650 01
Wiek: 47
Dołączył: 17 Wrz 2009
Posty: 100
Skąd: Krasnystaw
Wysłany: 2009-12-29, 10:10   

Odpowietrza się na dole przy siłowniku, ale zalewa płyn od góry. Po zdjęciu górnego dekielka i ściśnięciu francuzem przewodu poniżej kierownicy można parę razy ponaciskać klamkę sprzęgła i obserwować czy idą "bulki: :mrgreen: w górnym zbiorniczku. Tam jest mały otworek przelewowy którym można odpowietrzać górę układu. Mam taki sam model i rocznik = tak robiłem. Pomogło, choć nie od razu. Zresztą z czasem to sprzęgło zaczęło samo lepiej pracować
 
 
VivusAnima
[Usunięty]

Wysłany: 2010-01-14, 00:45   

Hey. Stuki na I biegu to norma, zwłaszcza po odpaleniu i pierwszym ruszeniu.

Podczas odpowietrzania można też odpowietrzyć "górę", tą dużą śrubą (14 chyba) przy zbiorniczku, u mnie jest ona pod gumową osłonką...

poza tym upewnić się że tłoczek jest dobrze przykręcony do silnika.

Problem może być jeszcze z umiejętną zmianą biegów (był o tym ciekawy artykuł na forum...).

Oraz może być problem z przewodami. Ja u siebie nie narzekam ale słyszałem że wiele osób wymieniło przewody hamulcowe i sprzęgła na takie w "metalowym pancerzu". Te oryginalne mają tendencję do "puchnięcia", co osłabia ich efektywność. A zwłaszcza z biegiem lat...

Pozdrawiam.
 
 
przemol 


Motocykl: VT 700 C 83
Wiek: 29
Dołączył: 08 Maj 2009
Posty: 459
Skąd: Tarnowskie Góry
Wysłany: 2010-02-21, 11:08   

Mam ten sam problem tylko że w gorszej wersji tzn. przy wrzucaniu pierwszego biegu, jak jest zimny to jest taki zgrzyt że moto gaśnie :( Zawsze go dobrze zagrzewam zanim rusze i sie odpycham by zgrzytu nie było... Na dniach wymienie płyn wraz z porządnym odpowietrzeniem i dam znać jakie efekty.
 
 
przemol 


Motocykl: VT 700 C 83
Wiek: 29
Dołączył: 08 Maj 2009
Posty: 459
Skąd: Tarnowskie Góry
Wysłany: 2010-03-03, 18:31   

Problemem w moim przypadku były różne tacze sprzęgła! Ktoś przy tym moto dłubał w bardzo nieodpowiedni sposób bo na odpierdziel... Jutro będą montowane nowe tarcze firmy NHC i dam znać czy wszystko ok.
 
 
mih00
[Usunięty]

Wysłany: 2010-03-19, 12:16   

I co zmieniles tarcze? Jaki efekt?

Pozdro
 
 
przemol 


Motocykl: VT 700 C 83
Wiek: 29
Dołączył: 08 Maj 2009
Posty: 459
Skąd: Tarnowskie Góry
Wysłany: 2010-03-19, 20:33   

Zmieniłem i jest wszystko ok :) Teraz tylko kwesta jak długo tanie tarcze wytrzymają. Jak by miały paść to dam znać w temacie ale nie spodziewajcie sie mnie tu wcześnie ;D
 
 
mih00
[Usunięty]

Wysłany: 2010-03-31, 19:36   

Dzisiaj wyjechalem moto z serwisu - wymiana tloczka w dzwigni sprzegla + plyn hamulcowy i odpowietrzenie



Nadal zgrzyta i to nie tylko 1 tylko przy zmianie kazdego biegu



Przyznaje ze zdecydowanie sie pogorszylo po tym jak wymienialem olej i odkrecilem sprzeglo by zmiezyc grubosc tarcz.



W sobote sie na nowo za to zabiore ale chce sie upewnic co moglem zrobic zle i na zo zwrocic szczegolna uwage?

Czy tarcze mozna zalozyc w zlym kierunku?

Tam powinna byc jakas podkladka/sprezyna - jaka dokladnie ja montowac?

Pozdrawiam
 
 
Todek 
Lone Rider


Motocykl: VTX 1800 C 03
Wiek: 46
Dołączył: 12 Lut 2008
Posty: 7392
Skąd: Kostry/Parczew/LPA
Wysłany: 2010-03-31, 20:00   

Z tego co wiem, to u Ciebie powinno być sprzęgło z centralną sprężyną, tzw. talerzową. :lol: Jeżeli masz wątpliwości co do tego, czy jest dobrze złożone sprzęgło, to moim zdaniem powinieneś poszukać serwisówki, i złożyć sprzęgło zgodnie z rysunkiem w niej. :lol:

Będziesz mógł wtedy sprawdzić czy są wszystkie elementy, i czy są na swoich miejscach, w odpowiednich pozycjach. :lol:
_________________
"Bardzo też pożytecznie bywa najsamprzód zdzielić świadka, ledwo wejdzie, mocno kijem po głowie, od czego ten bardzo zdumiony bywa, a przeto i do kłamstwa nieskory."
Car Wszechrosji Piotr I - Ukaz o Badaniu Świadków".

Moje moto:

WSK 125 M06 B3 85
http://picasaweb.google.c...feat=directlink
 
 
 
TazMan
[Usunięty]

Wysłany: 2010-07-30, 11:43   

Hej ja mam 750 z 83 r i do tego,że zgrzyta przy 1-ce to się przyzwyczaiłem, ale ostatnio odpalałem na pierwszym biegu z wciśniętym na maxa sprzęgłem i powiem, że szarpie.



Można to podregulować jakoś?



Pozdrawiam
 
 
MrJinx
[Usunięty]

Wysłany: 2010-09-17, 14:04   

No to i ja się podzielę swoimi doświadczeniami. Może przy okazji komuś pomogę.

Miałem problem ze sprzęgłem - ślizgało. (układ był przepłukany, zalany DOT 5.1 i odpowietrzony zarówno przy klamce jak i przy silniku) Grubość tarcz na poziomie 3,8 - 4,0 więc w normie (w zasadzie można by rzec, że nówki). Stwierdziłem, że wymienię tarcze, bo już mi się pomysły skończyły na szukanie przyczyny, a tarcze wydawały się wręcz oczywiste. Po wymianie tarcz przestało ślizgać, jednak kłopoty się nie skończyły.

Okazało się, że tym razem przestało wysprzęglać i przy max. wciśniętej klamce sprzęgła moto cały czas ciągnie. @#$%^

Zaczełem szukać przyczyny w okolicach klamki... no i się znalazło. Okazało się, że całość jest już trochę za mocno zużyta (wiek robi swoje). z powodu luzów tłoczek nie pracował na pełnej długości, więc miało prawo niewysprzęglać.

Z pomocą przyszło stare łożysko i kuleczka fi 3mm.

Teraz działa bez problemów.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM