Forum SHOC.PL


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat

Poprzedni temat «» Następny temat
Czyżby rozrusznik?
Autor Wiadomość
Asgalt 


Motocykl: VTX 1300 '03
Wiek: 51
Dołączył: 14 Cze 2012
Posty: 1357
Skąd: Poznań
Wysłany: 2018-06-09, 12:51   Czyżby rozrusznik?

W skrócie sytuacja wygląda tak: Zocha stała ponad rok, od czasu do czasu przepalona, później już nie (tak wyszło, proszę o nie komentowanie okoliczności, których nie byłem w stanie przewidzieć ani pokonać). Obecnie, przy wykręconych świecach rozrusznik kręci silnikiem jak należy ale przy wkręconych już nie, a podłączałem już takie źródła zasilania, że diesle odpalały. Tylko przewody od aku robią się ciepłe i nic więcej.

Moje podejrzenia idą w kierunku rozrusznika, a konkretnie tulei ale zanim zacznę rozbebeszać chciałbym posłuchać Waszych opinii. Może jeszcze coś powinienem sprawdzić?
_________________
Nigdy nie piję przed piątą po południu.
Na szczęście zawsze gdzieś na świecie jest piąta po południu.

Moje byłe Zochy: VT 600, VT 750, VT 1100 i Zocha obecna: VTX 1300
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM